Especialidad Pointer, Orion, Escort

Deja tu consulta

Podes hacer consultas, dar tu opinión, dejar comentarios relacionados con estos autos y sus problemas eléctricos completando el formulario abajo.

222 respuestas a Deja tu consulta

  • Hola! Necesito una fusilera para ford orion modelo 95 1.6. Uds. Venden?

  • Buenas tardes, necesito hacer una consulta, tengo un ford escort coupe glx 96, no me anda el limpia parabrisas trasero, desarme el motor y funciona, cuando acciono el sapito, tira agua, revise con un tester y no le llega tension, queria saber si este modelo de auto tiene rele y si lo tiene donde esta ubicado.
    Gracias

    • Hola perdón x la demora.
      Esta en la fusi es naranja R7. Pero lo mas probable es que no esté haciendo contacto la ficha triple que esta en el borde del baul. Chequea eso primero

  • Falla de fusibles / SE QUEDO SIN ALIMENTACION
    Hola que tal estoy buscando el indice de fusibles de pointer 1996 1.6 L. ARGENTINA alguien que me pueda decir donde lo puedo descargar o que me lo puedan pasar

  • Donde esta el fusible de la bomba de nafta de un ford escort 98 motor zetec?. O cual es el fusible?

  • Hola, quería consultarte si sabrán si las fusibleras número de parte 93AG14A073BA instalada en un Orion 1.8 GLX Monopunto, es compatible con la del Pointer Monopunto, número de parte 547900061-B.
    Por lo que estuve consultando, serían compatibles, pero les consulto si tuvieron un caso similar.

    Desde ya, muchas gracias!!!
    Saludos,

  • Hola ,tengo un orion 1.6 modelo /95 me aconsejan reparar la fusilera cual es el precio ?

  • Hola Mariano..
    Quería hacer una consulta sobre la fusilera de un odio mis 96 gl.
    Me empezó fallando o dejando de trabajar las balizas y luego las luces. Empezó a joder cuando prendia las luces bajas no alumbraba como antes, alumbraba un poco más apagado y también se apagaba las lucecitas del tablero y cuando prendia las altas se apagaba mas aún.
    Bueno ahora me quemo el modulo de la bobina. Eso lo puedo comprobar xq lo mande revisar en la casa de repuestos y me dijeron que esta quemado.. Después el motor esta hecho a nuevo hace menos de 1000 km. Incluyendo tapa de distribuidor, rotor, cables de bujias y bujías. Ni bien termine de hacerle el motor y ahora empezó a joder la fusilera..
    Me pregunta es si la falla de la fusilera puede influir para que se queme la bobina?
    Otra pregunta que tengo es cuanto es el precio del recambio de la Fusilera y si tiene algun tiempo de garantía.
    También quería saber en que zona estas trabajando..
    Desde ya muchas gracias por la respuesta..
    Saludos
    Juan de tortuguitas..

    • Hola perdón. Recién me di cuenta que escribi bastante mal los datos del auto.
      Ford orion gl mod 96 carburado.
      Quise escribir y salio cualquier cosa..
      Saludos.

    • Ok. Empecemos por el principio.
      Al ser carburado no tuviste problemas en la inyeccion que es lo que suele fallar primero.
      Seguramente te esta entrando agua sobre la fusiblera y por eso los circuitos estan en corto, y al prender las luces se apagan otras y ese tipo de cosas
      El modulo tengo mis dudas. Jamás me han hecho un buen diagnóstico en una casa de repuestos. Yo no lo tiraría
      Hay que ver quien diagnosticó eso y si es así. por otro lado ver si llega corriente a la bobima y si no me equevoco ese modelo tiene el carburador WEBCABRAS del Gacel. que cuenta con una electrovalvula para cortar la entrada de combustible. Ver si llega corriente ahi tambien. Hay varias cosas pàra revisar antes de cambiar cosas y gastar dinero innecesariamente

  • Buenos días Mariano donde se te puede ir a ver tengo problemas con la fusilera a veces arranca y otras no

  • Buenas tardes quería saber donde se de puede ir a ver tengo un orion gl monopunto con problemas de fusilera que hacen contacto los relay de bomba e inyector

  • Hola! Ref.: VW Pointer 96 (GTI 2000). 1) No funciona sonido puerta abierta 2) No prende luz interior cuando se abre puerta.
    Gracias
    Saludos!

  • hola Mariano:
    Me llamo German y tengo un ford escort modelo 97 motor zetec y quiero saver cuanto me sale una fusilera para este modelo, no quiero repara la que tengo si no comprar una directamente

  • hola mariano,tengo un problema con una quamtun,enpeso a fallar como ke se kedaba sin nafta,se dejo en el garage normal y al otro dia no arranco mas,la revise y me di cuenta ke la bomba de nafta no le llegaba corriente,tambien me di cuenta ke no tiene chispa y tampoco andan los espejos electricos ni los levanta vidrios….idea de algo??? gracias

  • Hola buenas tardes
    Tengo un pointer 95 cli y me pasa que suben y bajan las revoluciones en frio, y en caliente a veces tambien, o queda alto de revoluciones, a veces anda bien.
    Tambien eventualmente andando se apaga el auto, al querer darle marcha hay que pisar el acelerador como para que no se apague. Tiene motor y tapa rectificada, el paso a paso y tps son nuevos pero el problema sigue. Me dijeron que puede ser la fusiblera, que es un problema tipico del pointer Que precio tiene repararla/soldarla?
    Muchas gracias

    • Es una falla tipica de un pointer que anda mal.
      $2300 la reparacion y $700 instalación
      Te debe estar entrando agua sobre la fusi

  • Hola que ta queria saber cuanto esta la reparacion de la fusilera.y en que zona estas..para llevar personalmente.

  • Hola tengo que reparar una fusiblera de Orion 95 Ghia necesitaria la direccion

  • Buenas noches. Tengo un pointer cli que empeso con falla en las luces altas que ahora no prenden. Antes de este problema lo habia echo y despues volvio solo a solucionarse para no volver a prender mas. Cuando acciono la palanca de luces en la fisilera se siente que el rele funciona pero las luces no encienden. Todo lo demas funciona ok. Ejm guino luces bajas, de pisicion etc. Otra la luz testigo no enciende tambien. Desde ya muchas gracias por la respuesta

    • No entiendo bien la falla. Si las lamparas estan bien. cheque que lleguen 12 v al fusible 4 Y 18 (alta derecha e izq) si ahi tenes corriente el tema esta en el cableado portalamparas etc.
      Si no tenes corriente puede ser rele o fusiblera

  • Buen día Mariano!
    Soy de Córdoba. Tengo un VW Pointer 96 GLI – 1600, una joyita, pero tiene sus cosas el chico.

    Por ejemplo: la palanca del limpiaparabrisas tiene cuatro posiciones: Máxima, normal, apagado y un movimiento “neutro” hacia abajo que no hace nada, ¿este punto “neutro” inferior es el barrido lento (para lloviznas) que no funciona? ¿Ese modelo tiene ese tipo de movimiento?

    Otra, si NO llueve, todo anda bien, pero apenas se larga a llover, no importa la cantidad de agua, ponés en marcha el limpiaparabrisas y no lo podés parar más. Solamente se para si lo llevás a esa posición inferior (neutra). Al ratito subís la palanca a la posición de apagado y sigue parado, pero lo ponés en marcha y vuelta a hacer lo mismo. ¿Será el relay, anda mal la palanca? Agua a la fusiblera NO entra, pero en el buche donde está el motor siempre hay agua. Gracias por lo que puedas aportarme!

    • Si en ese buche hay agua lo mas probable que te este entrando sobre la fusiblera por los agujeros de atras del motor del limpiaparabrisas. si no es eso posiblemente no tenga el temporizador adecuado y el ultimo lugar la palanca

  • Buenos días. Tengo un Ford Escort modelo 97 el que venía fallando la activación de la bomba de combustible y quien la reparó, ya tres veces, en ésta última le hizo el circuito independiente a su alimentación eléctrica. Anduvo bien 2 semanas sin embargo si bien se escucha el accionar de la bomba pareciera que un nuevo acontecimiento impide el arranque sugiriéndome que la fusiblera ocasiona fallas que no necesariamente se vinculan con la bomba. Mi pregunta es si la reparación que Ud haría asegura el 100% de sus funcionalidades, que garantía provee, costo de su trabajo y dónde acercarla. Gracias.

    • Hola Abel. Si tuvo que hacer una instalación por fuera. o sea un puente es porque nunca la repararon.
      seguramente se puede estar cortando el circuito que alimenta la bobina o algo asi.
      la reparacion que hago es completa. hasta los circuitos que no se utilizan
      Si no funciona te doy otra. Pero quedate tranquilo que no fallan

  • Hola necesito saber cuando me costaria resoldar la fusiblera y cuanto tiempo tardan.. reparan el piso de la bateria y bajo el equipo de aire? vi unas fotos por ahi.

    saludos

  • Hola consulta tengo un pointer 96 y tiene una falla en la fusiblera cuando pongo en contacto aveces se activa el relai arranca se activa y desactiva que puede ser saludos

  • Hola, tengo ford Orión gl 1.6 carburador baje la fusiblera para encontrar el cable q va a la bobina por q no arrancaba era el cable estaba cortado lo solucione pero ahora no andan las luces del tablero ni el medidor de combustible sera un relay?, desde ya gracias

  • Cuanto me sale reparación de fusilera pointer 95

  • HolA mariano. Queria hacerte una consulta, sabes que la bomba no me conecta, cuando muevo la fusilera y muevo el relay de la bomba aveces arranca o si dejo la fusilera colgando. Pero bueno como saber si es la fusilera. Se puede puentear para saber si es relay o fusilera.es un escort 97 clx zetec. Gracias, espero tu respueta.

  • te hago una consulta..tengo un pointer cli y la fusi tiene uno de los terminales que viene de la alimentacion con el plastico recalentado..porque puede ser?

    • Hola Gabriel
      Puede ser por una sobrecarga por consumo, por un corto, por falso contacto. etc
      Habria que ver que terminal es y que alimenta y revisar que puede haber pasado.
      Muchas veces al tener humedad la fusiblera se producen cortos y perdidas en circuitos como por ejemplo de la bomba de nafta, que tiene un consumo casi permamente. Esos cortos hacen que la alimentacion de la bomba sea deficiente. lleguen 8 o 9 volts a la bomba y el circuito se sobrecargue. si el fusible no es del valor correcto no se quema y se derriten los terminales y hasta llega a quemarse la bomba.
      Esto mismo pasa en varios circuitos a la vez. No se si es tu caso pero es una de las fallas más comunes en estos autos

  • hola. tengo un escort gl coupe 97. (seria el orion coupe) y no me anda el desempañador de la luneta trasera. antes si funcionaba. pero no prende mas la luz del boton tampoco. y tampoco me funciona el limpia parabriza trasero. uds podrian ayudarme y decirme como solucionarlo?
    desde ya muchas gracias y espero su resuesta. saludos

    • Lo de la luneta puede ser casi seguro fusiblera / rele
      la luz del baúl es el botón pulsador que esta en el marco del baúl. Es uno de los tres contactos metálicos y el lava luneta tambien. Seguramente no hace buen contacto porque la tapa del baúl se mueve o tiene un golpe en el paragolpes trasero y se han desplazado los contactos

  • Hola Mariano, una consulta tengo un Quantum exclusive 96 y la fusilera, empieza a fallar enlequipo del aire acondicionado, y posiblemente con el tiempo empieza a fallar otras cosas, creo que hace 2 años aproximadamente se inundó, según me dijeron que hay que cambiar toda la fusilera por estar un poco oxidada en parte, vos podrías o tendrias la forma de arreglarla, el resto del coche está bien, y no quiero llegar a tener que pararlo, desde ya gracias por lo que pudieras hacer.-

    • Hola
      La fusiblera de Quantum hay que cortar la carcaza para abrirla.
      así que habría que evaluar el costo / beneficio pero sí, se puede hacer
      Quizas siendo solo el aire lo que falla se puede hacer una conección externa. El tema es que si se inundó no debe debe estar en buen estado. y quizas convendría en este caso conseguir una usada Aunque con fallas y reparar esa otra.

  • Hola te consulto, tendras fusiblera de Ford Falcon modelo 83? reparada o nueva. Saludos y gracias.

    • De falcon no tengo nada pero reparé algunas.
      Hay que verla para saber que se puede hacer.
      ahora veo si puedo subir algunas fotos

  • Hola Mariano como estas,, te queria hacer una consula por favor tengo un pointer cli 1996 monopunto nafta gnc,,no me funcionaba a nafata segun me dijeron por la falta de pulso,, eso es por problema en la fusi?,, y ahora tampoco me arranca a gnc que dentro de todo andaba,, gira el motor pero no arranca pordria ser la fusilera tanto para nafta como gnc,, muchas gracias,,,

    • Hola Miguel. Casi seguro que es problema de la fusiblera.
      Para estar 100% seguro hay que revisar pero Seguramente se debe haber afectado el circuito de la bomba de nafta y despues el encendido (chispa) por eso dejo de andar a gas tambien
      Te comento que es la falla más comun y en el 90 % de los casos se debe a que se moja la fusiblera por el gas mal instalado. Es totalmente reparable.

  • Hola donde tenes el taller asi te llevo el auto o la fusilera por favor.
    Saludos

  • Donde tenes el taller asi te llevo la fusilera o un telefono

  • quisiera saber si reparan la fusilera del ford escort rural 98

  • Hola mariano que tal , una consulta … Tengo un pointer gli 1.8 …un dia de lluvia venia andando con los limpiaparabrisas , mas el ventilador de calefaccion ,las luces y de repente se paro el limpiaparabrisas y ahi me di cuenta que no me funcionaban las luces de giros [pero si las balizas ] la luz de marcha atras ,los antinieblas ,el ventilador de calefaccion ,llegue a mi casa y chequee el maxifusible de la bateria y estaba ok ,empece a ver si llegaban los 12 volts en los fusibles de las cosas que no me andaban y no llegan …pero si hago un puente uno por uno si anda ? Se habra quemado una pista de la fusilera ? Algun circuito ? Casualidad las cosas que no me andan son los fusibles 10,11,12,13 gracias de antemano .

    • Si evidentemente tenes una falla en la alimentación común de esos circuitos. Puede ser por una pista quemada por un corto, por entrada de agua, soldaduras malas, recalentado por falsos contactos etc etc etc
      Si llovía al momento de la falla me inclino más por entrada de agua en la fusi.

      • Gracias mariano …falla en la alimentacion decis ? Tendra algo que ver los maxifusibles de la bateria ? Ya que entra agua por ahi tambien …los maxifusibles a simple vista estan bien …

        • Hola mariano te comento que le hice un puente al fusible 11 y me andan las demas cosas …el circuito de la fusi es asi ? Le llega corriente al al fusible 11 y alimenta a los demas ? Gracias por tu tiempo .

          • Si perfecto. Es una forma de zafar. En realidad no es que el 11 alimenta a los demás sino que todos esos que te fallan toman corriente de un mismo ramal. Si ese ramal se corta pierden alimentación todos los circuitos que te fallaron.
            Digo que es para zafar porque ese circuito tiene varios puntos de contacto y para que se corten todos debe haber levantado mucha temperatura. Esto puede ser por un corto, fusibles mal puestos o en mal estado, entradas de agua, accesorios mal instalados, etc
            Lo ideal seria ver cual es la causa y resolverlo para que no empeore.

        • No. Los maxi son mas generales. Fijate que no estén sulfatados simplemente pero no tienen nada que ver.

  • hola tengo un pointer cli 1.6. 96. y de la nada se me paga la bomba de nafta.. muevo en la fusilera el relay verde.. (supongo q es el de la bomba) y el auto arranca… la pregunta es… ahi q reparar la fusilera?? lo puedo hacer yo?? o cuanto saldra el arreglo o u recambio de fusilera??

    • Hola Fernando
      Si falla clásica de la fusiblera.
      El rele verde es de la inyección. el de la bomba es el rele 9 (marron) pero si el R8 no conecta el 9 tampoco.
      Si querés llamame que te paso precio por la reparación o recambio y colocación. Saludos

  • hola tengo un inconveniente, tengo un pointr modelo 95 full se me apagan las luces del tablero a veces, enciende bien pero cuando se apaga y lo quiero encender devuelta tarda y cuando arranca le cuesta regular o mantenerse regulando y lo tengo q andar acelerando para que no se apague lo mismo con las ventanillas a veces bajan y a veces no bajan los vidrios..desde ya gracias.

    • Hola Sergio
      La verdad es que habría que revisarlo. Por lo que contas puede ser problema de fusiblera
      Pero habría que chequear algunas cosas más que podrian causar esas fallas tambien.
      No se bien cual es tu consulta pero cualquier cosa llamame al celu que esta en contacto

      Saludos

  • Hola Mariano !!! Tengo Un Ford Escort 99 motor Zetec 1.8 y tiene el siguiente problema: El reloj digital (computadora de viaje), se apaga luego de estar un rato en marcha, primero titila el combustible en “cero” y luego actualiza al kilometraje q corresponde según la cantidad de combustible q tiene el tanque, pero no siempre llega a actualizar, a veces se reinicia solo y me aparece todo en cero y la hora que en 2:02 hs y no me deja cambiarla, lo puedo hacer solo en contacto y con el motor apagado, pero cuando le doy marcha nuevamente se pone titilando el combustible y el reloj queda en 02:02 hs hasta q luego de titilar un rato se apagal del todo. Y luego para q vuelva a encender le saco el fusible nro. 29 y lo enchufo y vuelve a encender, pero vuelve a pasar lo q te describi antes y se vuelve a apagar…q puede ser ??? Ya le puse un sensor de velocidad nuevo original Ford, pq el q tenia no servia más, estaban los cables completamente pelados de punta a punta. Será la fusiblera o el reloj digital q está fallando ??? Me está volviendo loco !!!

    • Si lo único que te falla es eso no creo que sea la fusiblera. No es imposible pero primero revisa cables pelados. Fichas rotas, empalmes malos.

      • Hola Mariano !!! Si, ya revisé los cables y están bien por lo menos los q están en el tablero estan Ok !!! el q no puede revisar todavía pq no lo encontré es el va de la bomba de nafta al tablero. El tanque de nafta está debajo del asiento de atrás, pero los cables están todos envualtos con una cinta negra… Además el reloj o computadora de viaje, cuando está funcionando lo mas bien, q a veces anda bien, hace un chillido muy agudo dentro del mismo, el cual al momento de apagarse completamente el reloj, no se escucha mas… Por ejemplo, pongo la llave a la mañana cuando me voy a trabajar y antes de girarla para darle arranque, el reloj funciona correctamente. Luego de dar arranque, prenda o no las luces cuando acelero para salir de la cochera se apaga completamente el reloj (computadora de viaje)… Que catso puede ser ??? Me podés ayudar por favor !!!! Muchas gracias !!!

  • Hola buenas tardes! Tengo un Pointer 96 cli nafta y GNC. El problema que tiene es que le cuesta mucho arrancar a la mañana. Una vez que arranca durante el día anda lo más bien. Tiene la bomba de nafta y batería nuevas. Como puedo estar seguro que es la fusilera y no otra cosa? Desde ya muchas gracias.

    • Hola
      Que le cueste arrancar no veo que relación tiene con la fusiblera. Lo veo mas relacionado a afinación y puesta a punto.
      Si esa es la única falla que notas no creo que tenga relación. De todas formas son autos de 20 años y todo es posible. Habría que revisar que no este puenteado el encendido y la inyección que es lo clásico cuando empiezan a fallar. Por esa razón el auto no se para una vez que arrancó, peero el problema en la fusiblera está pero emparchado. Te das cuenta porque hay cables que no son del auto colgando donde esta la fusi, también hay reles y fusibles colgando, empalmes raros en los manojos de la fusi, alimentación de la bobina y bomba de nafta.
      También te das cuenta que la bomba está puenteada porque despues de poner en contacto no corta a los 3 seg.
      Si encontras algo de esto que te menciono es probable que el problema esté en la fusiblera.
      Si todo esta bien ponele buenos cables (no Genoud) y buenas bujias (NGK son originales y andan de 10) y si podes hacer un scanneo para ver si estan todos los sensores y si funcionan.
      Puede haber algun sensor como paso a paso o sensor de temp de aire, etc que no funcione debido a fichas en mal estado o sucias.

      • Gracias Mariano! Sabés que no veo puentes raros en la fusiblera, si los empalmes de la instalación del GNC, también hay un relé del GNC colgando justo arriba del múltiple que engancha con la inyección, también veo muchas fichas rotas y viejas algunas que parecen sueltas!! Voy a hacer revisar todo eso y cualquier novedad te aviso! Desde ya muchas gracias y muy gentil por tu atención!!!

  • Hola buenas tardes. Tengo un problema. se me quemo el relay que es de la luz testigo y me parece que tambien manda la señal a la bobina electronica. No lo puedo conseguir en uruguay. Hay alguno que sea compatible, o puede ser alguna otra falla. Gracias.

  • Hola, tengo un Orión 95 a carburador, tengo bajo voltaje cuando pongo contacto por lo que no me llega 12 volts a la bobina. Saqué la fusilera y solo la limpié superficialmente con un limpiacontactos, mejoro casi nada. Es un peligro porque venía a 100 km/h y se apaga el motor. Cuánto me sale la reparación de la fusilera, q supongo que es un resoldado con estaño

    • Hola. Perdon por la demora. Te sale $2300. Pero si no arreglas la entrada de agua ni te molestes en reparar la fusi. Esa falla es porque se esta mojando

  • Buenos dias Mariano

    te comento, mi auto es un ford escort clx diesel modelo 97 y ha dejado de andar el forzador de ventilación y el aire acondicionado tampoco enciende.. mi duda es cual es el relé asignado a motor del ventilador y cual el del aire acondicionado? un dato, he puenteado al motor del forzador de aire y funciona…y alguna vez desenchufe la ficha a la resistencia de velocidades y la tecla del acondicionado prendio..

    desde ya muchas gracias
    Saludos!

  • Hola Mariano tengo un Ford Orion 2.0 i Ghia, tengo dos problemas y quiero saber si vos me podrías ayudar en alguno.
    El primer es que el motor no me arranca, gira tira a dar arranque y no enciende, nafta tiene en el tanque pero para arrancar le tuve que mandarle directo a la mariposa, puedo suponer que es un problema de la fusilera que no manda la orden a la bomba de combustible para llevar nafta al motor. Podrá ser ?
    El otro problema es que no se que problema tiene con la alarma y se me trabo la puerta del conductor y me parece que el tema es la alarma o que sea ella también la que me puede dar problema con el arranque . Vos sabés algo de eso? Desde ya muchas gracias

    • Si claro el problema de la bomba o el encendido esta relacionado con fallas en la fusiblera y lo de la puerta no creo que sea de la alarma ya que no habriría ninguna de las 4 puertas

  • hola tengo un pointer cli 96 no arranca… le llega tension de 12v al burro ,prende todo ,luces stereos ,alarma ,limpia vidrios ,pero igual no arranca ni nafta ni a gnc ,tiene cables y bujias nuevos ,me dijeron lo del relay verde…. como se comprueba este relay, baje la fusiblera y esta visualmente ok,,,,,ningun puente ni nada , bateria con buena carga 12,5 v ,tendrias un tuto de como comprobar relays o cual seria tu parecer ante esta falla ??? gracias

    • Fijate si tenes chispa (por lo que decis no). Seguramente el rele verde no esta mandando 12 v a la bobina pero casi seguro por falla de la fusi y no del rele.
      ¿Se escucha la bomba al poner en contacto?

  • Hola tengo un pointer gti 2000 tengo problema con el relay de la bomba de nafta ya lo cambie dos veces y ahora lo coloqe y no anda .. pero pientiado si y con relay no anda la bomba!gracias

    • no lo cambies. No es el relé. El relé de la bomba lo habilita el rojo de la inyección. Seguramente hay una falla en la fusi entre estos 2 relés. Es una falla clásica
      Obviamente teniendo en cuenta que la bomba de nafta funciona ok

  • Si seguramente y que es lo que le hace adentro de la fusi qe daňa .. ustdes son de rosario? Muchas gracias por responder si nos ppdemos contactar ustedes son de rosari0?

  • Cuando puedas pasarme tu num telefonico gracias

  • buenos dias consulta que sale reparar la fisiblera ? un escort 95 . dejo de funcionar de una la saque y se ve que ya le metieron mano . desde ya gracias

  • Hola! Tengo un pointer gli 1.8 Naftero, Inyección monopunto. Tengo el siguente problema: en ocasiones no arranca, pongo en contacto y no se oye la bomba de nafta, por lo cual doy arranque y no arranca, el motor de arranque se escucha normal. Lo extraño es que luego de un tiempo(A veces pocos minutos, a veces algunas horas), arranca de lo más normal. El electricista lo vió y me dijo que eran los contactores sulfatados, lo limpió, pero el problema volvió a darse como antes. Puede ser que sean los relay? O que podría ser?
    Gracias!

    • Hola Walter. Eso es falla de la fusiblera. Te está entrando agua y por eso se sulfata. Es una falla clasica.
      Hay que reparar la entrada de agua y hacer un recambio de la fusiblera y si hiciera falta cambiar el rele de inyeccion T9018

  • Hola Mariano, Muchas gracias por responderme, mira antes que nada se me olvidó contarte un pequeño detalle, que este problema comencé a tener después que lo lleve al electricista porque no me andaba los levanta cristales y si eso me lo soluciono quedo perfecto pero como a los 5 0 6 días de estar traer comenzó con este problema, antes de esto nunca había tenido ningún tipo de falla con el arranque. y si me podrías decir cuánto me saldría todo eso la reparación de la entrada de agua, el recambio de la fusiblera más el cambio de rele. Gracias!

    • HOLA
      Seguramente tuviste el problema de los vidrios por lo mismo que fallo el encendido. Le entra agua. Empezó con eso y obviamente sigue avanzando y fallando los demás circuitos.
      Llamame y te paso los precios. Está el tel en contacto
      Saludos

  • Hola para reparar una fusiblera de pointer gti 95. Muchas gracias

  • Hola, tengo el siguiente problema: quedaba encendido el electro permanentemente al apagar el motor. Al sacar el relé naranja de zócalo lateral de relés se apagó. Coloqué un relé nuevo y a los 5 días de funcionar normal repite la falla. Podrá estar la falla en la fusiblera ? Gracias

    • Puede ser. Habria que ver en que estado está. Pueden ser 1000 cosas.
      El bulbo ya lo cambiaste el rele no creo asi que puede ser las fusi.
      Revisa si ves que esta sulfatada. Si es asi es muy probable que venga de ahi tu problema

  • Estoy prácticamente seguro que el famoso problema de la fusiblera en el Escort Zetec, es por entrada de agua, la misma se moja y comienza el baile, me voy a poner a investigar por donde entra, si alguien ya lo sabe agradezco la info, muchas gracias.

    • Si claro. Por eso el sulfato. El agua entra por el tapón de la tripa del velocímetro, por el parabrisas mal sellado o rajado o el buche de chapa picado.
      Ver tambien tapon de cable de antena y tapon de manguera que va al lavalineta en los autos que tienen sapito atras

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *


Consultas
Contacto

Mariano, Cel: 011 155489-0231

ricomariano@hotmail.com

REPARAMOS Y ENVIAMOS A TODO EL PAIS

 
Comentarios recientes
Publicaciones antiguas
Ultimas publicaciones
septiembre 2018
L M X J V S D
« Nov    
 12
3456789
10111213141516
17181920212223
24252627282930
Adsense